problemas con el encendido

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas con el encendido

Mensaje por patapalo el Sáb 22 Ago 2009, 02:36

Hola....hace un año que tengo una YBR y hasta hace poco ningún problema...la utilizo poco, 5000 Kms en un año......a lo que iba....a veces después de un recorrido urbano con mucho calor la moto se para y no decide arrancar hasta al cabo de unas horas....la primer vez en el servicio oficial me comentaron que podía ser debido a la bomba de gasolina con la que ya han detectado varios problemas....me pusieron una nueva, pues la moto estaba en garantía y todo bien durante unos días hasta que de nuevo después de un trayecto corto esta vez, volvió a ocurrir lo mismo....se paró de golpe y no volvió a arrancar hasta al cabo de 2 horas......en otra ocasión se paró en marcha mientras circulaba por autopista......¿alguien me puede dar una pista?....¿soy el único al que le ocurre?....¿debo cambiarme a la nueva Diversion?....
Saludos

patapalo
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 3
Edad : 63
Localización : españa
Fecha de inscripción : 22/08/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con el encendido

Mensaje por ZaRLeX el Lun 24 Ago 2009, 07:12

Hola, ante todo estaria bien que te presentaras en el apartado correspondiente asi te conocemos un poco. Con respecto al problema es la primera vez que lo oigo. Si la sigues teniendo en garantia llevala al servicio para que te lo arreglen bien. Saludos

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: problemas con el encendido

Mensaje por Erich el Miér 24 Ago 2011, 22:29

Hola,

Hoy tengo hora en el taller, me pasa algo parecido.
Un dia la moto estaba al sol, y no me arrancaba, de bateria bien pero era como si no le entrara gasolina, arrancaba a veces y cogia pero se paraba no conseguia subir revoluciones y se paraba en menos de 5 segundos.Despues de unos 15 minutos, de ponerla en otra posicion, abrir el deposito, etc, arrancó.
La moto ha pasado muchos dias al sol por lo que no se si es un dato a tener en cuenta.
No le di mas vueltas porque recé para que no pasara mas.
Ayer arranco bien y a los 200 metros en bajada se paró y no arrancaba, de bateria tambien bien, como estaba en bajada intentaba arrancar en segunda pero nada, toda la cuesta abajo (300 metros y bastante inclinados y nada).
Al llegar a un sitio ya plano, estube enredando con la bujia a ver si era y luego al volver a ponerla arrancó, creo que fué casualidad y que por lo que sea al reposar la moto volvió a funcionar.

En fin, mi teoria inicial es la bomba de gasolina, ya os diré el que ha sido en unos dias cuando la revisen.

Saludos.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con el encendido

Mensaje por ZaRLeX el Jue 25 Ago 2011, 01:18

Eso mismo le pasaba a huelvano y era la bomba de gasolina.

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: problemas con el encendido

Mensaje por quakekol el Jue 25 Ago 2011, 07:53

hola buenas.. solo era por saber si coincide el tiempo de la moto y los kilometros y tener la moto al sol para que de ese fallo... si cada uno puede poner los kilometros , de que año es la moto y cuanto tiempo se tiro al sol....

yo tengo una de este mes y ya casi tengo 1000km... y la moto esta todo el dia al sol y no le a pasado nada todavia ... por cierto en mi moto suena mucho la bomba de gasolina... no se si sera normal....
un saludo

quakekol
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 17
Edad : 31
Localización : madrid-salamanca
Fecha de inscripción : 09/08/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con el encendido

Mensaje por Erich el Jue 25 Ago 2011, 09:05

Hola,

Confirmado por el taller, me ha dicho que es la bomba de la inyeccion, entonces parece que no avisan pero cuando vas a una revision ponen el bastidor y les sale si tiene o no la bomba de la partida mala, es parecido a la campaña de los basculantes pero sin mandar la carta.
Lo del sol creo que puede hacer que se manifieste el problema pero no es definitivo, a mi me ha pasado casi a los 2 años y 12 mil km, la habia tenido antes al sol y nada de problemas. Ayer me pasó y estaba en la sombra todo el dia.
Es un fallo que te permite seguir porque al rato funciona pero yo ya no me fio no sea que me quede por ahi tirado, en una semana la tendran despues de pedir la pieza.

La mia es de septiembre de 2009.

Saludos.



Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con el encendido

Mensaje por ZaRLeX el Vie 26 Ago 2011, 01:01

Yo creo que es por defecto de la pieza, no creo que sea por el sol en si.

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: problemas con el encendido

Mensaje por Erich el Sáb 03 Sep 2011, 05:29

Hola,

Ya la tengo, me han dicho que el sol puede hacer que las tolerancias marcadas se sobrepasen y las dilataciones puedan afectar.
Me ha dado la sensacion de que tiraba algo mas ahora pero igual es una impresion, como un poco de mas aceleracion. Igual es porque no la toco desde hace unos dias.

Saludos.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con el encendido

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.