S.O.S AVERIA MOTO NO ARRANCA

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

S.O.S AVERIA MOTO NO ARRANCA

Mensaje por huelvano el Jue 24 Jun 2010, 07:19

Compañeros:
Necesito vuestra opinión, estoy cabreado he ido a curso y cuando lo he terminado(la moto ha estado al sol cerca de 2 horas), NO ARRANCA, hace el ruido de batería, luego no es de batería.
He mirado el manual y no aclara nada.
¿ha alguién la ha pasado? ¿estoy pensando en desmontar la bujia y echarle un vistazo?
La moto tiene 3.700 kms., y no llega al año.
Si os ha pasado alguna vez decirme que era.
Para mí llevar la moto al taller(está en garantía), es un autentico problema está en la otra punta y en las afueras.
Saludos, gracias anticipadas
avatar
huelvano
1º Revisión
1º Revisión

Masculino
Cantidad de envíos : 175
Edad : 54
Localización : huelva
Fecha de inscripción : 13/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por ZaRLeX el Jue 24 Jun 2010, 08:23

Habrá cogido una insolación, jejeje. No en serio del sol no tiene nada que ver seguro y si te hace el intento de arrancar suena un tanto raro. Espero que sea una tonteria.

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por huelvano el Jue 24 Jun 2010, 10:17

No seas mamón, con lo de la insolación....jajajaj....que me he tenido que pegar una caminata cargado con el casco y la mochila jurando en arameo, y acordandome de todos los japoneses de yamaha.
Luego he ido en coche a recogerla y sorpresa ha arrancado.
He visto un post de alguién que dijo que le había pasado algo parecido y las 2 horas le arrancó, y que le había pasado varias veces.
En fin estaré alerta , lo que si noto que el motor tarda en enfriar un huevo de horas.
De momento solo un susto, bueno y la caminata que me he pegao...
saludos,
avatar
huelvano
1º Revisión
1º Revisión

Masculino
Cantidad de envíos : 175
Edad : 54
Localización : huelva
Fecha de inscripción : 13/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por ZaRLeX el Jue 24 Jun 2010, 11:13

Bueno me alegro de que haya arrancado al final, pero no le veo mucha lógica, espero que no te pase más.

P.D. La próxima vez déjala a la sombrita por si acaso :lol:

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Maex el Jue 24 Jun 2010, 21:34

A mi me ha pasado que le ha costado arrancar (intentar arrancar 2 o 3 veces, 3 o 4 seg cada), (lo he cronometrado)
cuando lo he parado:
-sacando la pata con la marcha puesta.
-apagandola con la marcha puesta.

Si pongo punto muerto y la apago, y luego enciendo sin meter primera arranca a la primera.

No se si es el mismo caso... pero me inquieta.... lo tuyo y lo mio.

Vsssss!!!

avatar
Maex
Motero Experto
Motero Experto

Masculino
Cantidad de envíos : 504
Edad : 40
Localización : Pais Vasco
Fecha de inscripción : 08/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por ZaRLeX el Vie 25 Jun 2010, 08:31

Me quedo anonadado jejje, a ver si va a ser porque intentais arrancar con una marcha puesta o algo?

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Maex el Sáb 26 Jun 2010, 04:41

Hoy lo he probado otra vez....
Sorpresa!!! Arranca a la primera de todas las formas....
y ademas varias veces...
Sé que me pasó eso al principio y desde entonces siempre apago en punto muerto ( y arrancarla tambien).

Hoy he hecho todas las pruebas (con marcha, con la pata,....) Y ha arrancado en todas...

Pues no será la marcha.??
No sé que pensar confused

Que tal tú, Huelvano?¿Lo has llevado al taller?

Vssssssssss!
avatar
Maex
Motero Experto
Motero Experto

Masculino
Cantidad de envíos : 504
Edad : 40
Localización : Pais Vasco
Fecha de inscripción : 08/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por huelvano el Sáb 26 Jun 2010, 09:23

Muy guenas Maex:
Oye antes de nada que con el tema del futbol no me he cabreado, tus post(jamón,astros,capitulos,...ect), dan mucha vidilla al foro, me rio mucho, no me podrái cabrear.
Con relación a la avería???, estoy más cabreado que un pavo en navidad, volví al día siguiente a dejar la moto en el mismo sitio toda la tarde dandole el sol, voy a un curso que dura 2 horas y media, cuando salgo la arranco, mientras me estoy abrochando el casco se para, y ya no tengo huev....de arrancarla, también te digo que hice 4 o 5 intentos , pués no me quiero cargar la batería.
vuelvo a mi casa (jurando en arameo).
Pienso que el calor del sol, calienta alguna pieza, que hace que no arranque la moto, en fin he pedido cita para el taller el día 1 de julio, ya te dire lo que me dicen.
Hasta ahora nunca he tenido problemas, siempre ha arrancado a la primera, incluso en los casos que tu citas(marcha metida, parada con marcha metida).ya os contare,
saludos,
avatar
huelvano
1º Revisión
1º Revisión

Masculino
Cantidad de envíos : 175
Edad : 54
Localización : huelva
Fecha de inscripción : 13/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por ZaRLeX el Sáb 26 Jun 2010, 10:25

Oye yo de ti me buscaba otro taller que no sea muriel ya sabes. Ya te hablo por privado.

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Desert2o2o el Lun 28 Jun 2010, 04:06

Joder que cosas más raras tú... :S

Nunca me ha pasado nada parecido :S pero vamos, no creo que el sol sea el culpable. Como mucho le quitará brillo al deposito con el paso de muuuuco tiempo xD.
avatar
Desert2o2o
1º Revisión
1º Revisión

Masculino
Cantidad de envíos : 160
Edad : 29
Localización : Huesca, España
Fecha de inscripción : 22/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por huelvano el Mar 29 Jun 2010, 07:17

Me alegro verte por aquí Desert2020, la verdad es que es raro de cojones, hoy me ha arrancado, despues de una buenas dosis de sol y calor,
con lo que confio que sea cualquier chorrada, que haya pasado.
saludos
avatar
huelvano
1º Revisión
1º Revisión

Masculino
Cantidad de envíos : 175
Edad : 54
Localización : huelva
Fecha de inscripción : 13/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por ZaRLeX el Mar 29 Jun 2010, 08:01

Oye por casualidad cuando te ha pasado tenias el deposito con poca gasolina?

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Erich el Jue 01 Jul 2010, 02:15

Buenas,

He estado un poco desconectado durante dos semanas. No tengo ni idea que puede ser, pero el sol directamente parece afectar algun componente o pieza que se resienta. La moto de todas maneras en funcionamiento coje altas temperaturas, ¿A las 2 horas cuando arranca, sigue estando al sol? o ya se ha "enfriado".

Saludos.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

POR FIN se la causa de la INSOLACION de mi moto

Mensaje por huelvano el Vie 02 Jul 2010, 04:50

Muy guenas:
Vengo de serv.of.yamaha, me han dicho que la avería de la BOMBA DE LA GASOLINA, que tiene los siguientes sintomas al dejarla al sol, algo debe dilatarse en la bomba y deja de funcionar, y al rato de quitarla del sol vuelve a funcionar.
Yo me quedo flipado, pero asi es y así os lo cuento.
Saludos
avatar
huelvano
1º Revisión
1º Revisión

Masculino
Cantidad de envíos : 175
Edad : 54
Localización : huelva
Fecha de inscripción : 13/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por ZaRLeX el Vie 02 Jul 2010, 08:33

Mientras este en garantia palante, pero no se te ocurra pagarle un duro a esa gente y sobre todo no le dejes la moto alli que no la vuelves a ver en un tiempo jeje.

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Isabel31 el Mar 27 Mar 2012, 05:04


Hola, me estoy quedando alucinada al ver vuestros mensajes!!!

Me ha pasado lo mismo que a ti Huelvano 3 veces, pero de distintas formas...la primera de ellas fue como a ti pero sin sol, pero vamos que dijo que no arrancaba después de estar parada y no arrancó...al final grúa y en el taller arrancó y me dijeron que no tenía nada...

La siguiente en un semáforo....fuí a salir se paró y nada....grúa de nuevo...misma operación y me dijeron que no tenía nada....

La última y peor...aunque sin consecuencias graves, menos mal!!! subiendo un puerto...de repende puff se paró....ahora estoy esperando a que llegue a mi taller y a ver que me dicen..ya os contaré...porque eso que te dicen de que con el sol tiene problemas porque se calienta....vamos no es muy normal...y si es así ¿qué solución dan??

Vsss!!

Isabel31
En Rodaje
En Rodaje

Femenino
Cantidad de envíos : 8
Edad : 37
Localización : valladolid
Fecha de inscripción : 26/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Erich el Mar 27 Mar 2012, 09:01

Hola,

Ese problema es de la bomba de inyeccion que salieron mal, entonces con el calor dilata y a partir de ahi no funciona.
Si es eso, en taller oficial es gratis, es un fallo de la moto de origen, la mia del 2009 le pasó en el 2011.

Sobre todo si es eso entra en garantia por yamaha incluso cuando han pasado los 2 años. No lo avisan por carta igual que lo de las vieletas y así se ahorran arreglarlo. Yo al llevarlo al concesionario y explicarselo ya sabia de que iva y que estaba en campaña.

Saludos.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Isabel31 el Mar 27 Mar 2012, 23:19


Ok!! de acuerdo muchas gracias, lo comento en el taller cuando llegue la moto!! que todavía la tengo de ruta Smile ...

Y luego con lo que sea y me digan ya os cuento!!

Vsss

Isabel31
En Rodaje
En Rodaje

Femenino
Cantidad de envíos : 8
Edad : 37
Localización : valladolid
Fecha de inscripción : 26/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Erich el Miér 28 Mar 2012, 00:24

Hola,

Lo malo de estas campañas es que no mandan correol, porque si de 100 bombas dan fallo 40 , se cambianlas que dan problema y listo.
No van a mandar correo y cambiar 100 de 100.
Entonces si tu concesionario es oficial está al tanto y si es legal si llegas con esto dentro o fuera de garantia de la moto te lo deberia pasar por garantia de campaña.

Saludos.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Isabel31 el Jue 29 Mar 2012, 06:19


Hola de nuevo!! ya he estado en el taller, no me dicen nada de la bomba de la gasolina ni de la bomba de la inyección, por cierto alguien me dice al final cual de las dos era la que daba el problema lo estoy buscando pero no me queda claro!!! Question

Y otra cosa, me acuerdo que me mandaron la carta para el cambio de las bieletas traseras, y luego me llegó otra para otro cambio de algo, pero esa carta no la tengo guardada...¿alguien sabe de que fue la segunda carta que mandaron?? no sea que si me mandasen para el cambio de la bomba y si me lo hiciesen porque yo he ido al taller dos veces para dos campañas....si alguien sabe...muchas gracias!!!

Os sigo contando cuando me digan que creen ellos que ha sido!!! pero vamos veo que somos muchos al final los que estamos teniendo el problema con que se nos para....y puf!!! en serio se pasa muy mal!!! creo que yamaha debería darnos solución a todos!! porque de momento todos lo contamos pero eso nunca se sabe...

Vssss

Isabel31
En Rodaje
En Rodaje

Femenino
Cantidad de envíos : 8
Edad : 37
Localización : valladolid
Fecha de inscripción : 26/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por ZaRLeX el Jue 29 Mar 2012, 09:45

Has pensado en cambiar de taller?

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Isabel31 el Jue 29 Mar 2012, 22:11


Hola!! si pero no conozco ninguno de confianza en mi ciudad, estoy esperando a que un amigo me diga de otro, pero de momento lo he tenido que llevar a este...

Isabel31
En Rodaje
En Rodaje

Femenino
Cantidad de envíos : 8
Edad : 37
Localización : valladolid
Fecha de inscripción : 26/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Maex el Vie 30 Mar 2012, 04:43

sobre las cartas:...
en la primera nos cambiaron las bieletas y en la segunda, si mal no recuerdo, basculante y poner unas gomas protectoras en las bieletas.
Vamos, que nada que ver con lo que te ha pasado!!

y lo de no arrancar:....

segun huelvano(que le paso eso y lo llevo a un taller oficial) es la BOMBA DE GASOLINA... eso es lo que le dijeron los del taller.

Ya nos contaras.... y animo!

Vsssssssssssssssssssss!!!!



Última edición por Maex el Vie 30 Mar 2012, 04:54, editado 1 vez (Razón : hoy dia de huelga y yo en el foro.... el jefe me ha obligado a cumplir los servicios minimos)
avatar
Maex
Motero Experto
Motero Experto

Masculino
Cantidad de envíos : 504
Edad : 40
Localización : Pais Vasco
Fecha de inscripción : 08/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por ZaRLeX el Vie 30 Mar 2012, 09:51

Muchas veces es mejor un taller desconocido que uno de confianza, te lo digo por experiencia

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Isabel31 el Vie 30 Mar 2012, 20:41


Hola!!! gracias Maex!! no me acordaba de lo que había sido!!! les voy a decir a los del taller lo de la bomba de la gasolina a ver que pasa...y me voy a poner en contacto con Yamaha, yo os iré contando para que lo tengáis en cuenta por si acaso!!!

De acuerdo, ZaRLeX, te haré caso y voy a mirar otro taller aunque sea desconocido!!

Cómo me alegro de entrar en este foro!! me gusta mucho hablar con gente que tiene la misma moto!! y que me de consejos y ayuda!!!! Razz

Vsss

Isabel31
En Rodaje
En Rodaje

Femenino
Cantidad de envíos : 8
Edad : 37
Localización : valladolid
Fecha de inscripción : 26/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.