S.O.S AVERIA MOTO NO ARRANCA

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por luigisito99 el Sáb 31 Mar 2012, 10:43

Hola a todos,

A mi me ocurrio en una ocasión, pues donde la aparco en mi trabajo está en un parking al
aire libre y le da el sol de cojo.....

Al ir a cogerla me arranco a la primera pero acto seguido se paro y no arrancaba ni a la de tres
estuve como diez minutos intentandolo y viendo que no , la deje reposar y a los cinco minutos
volvio a la vida arrancando a la primera y no me ha vuelto a suceder nunca más.

Y como no ha vuelto a suceder no le he dado más importancia al tema.

Un saludo desde Barcelona City. Very Happy
avatar
luigisito99
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 32
Edad : 59
Localización : Barcelona
Fecha de inscripción : 22/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por huelvano el Lun 02 Abr 2012, 07:46

Muy buenas a todos, hacía mucho tiempo que no entraba en el foro, pero como lo tengo como acceso directo, hoy me ha dado por entrar, como no me ha tocado la primitiva sigo teniendo mi ybr negra (que conste que estoy muy contento con ella).
He visto tu problema con el arranque , y paso a contarte lo que a mi me paso (lo cierto es que juraba en arameo, cuando me dejo tirado 3 o 4 veces), pero por lo que tu dices parece un PROBLEMA DIFERENTE,.
A mi lo que me ocurria era APARCAR LA MOTO AL AIRE LIBRE Y DANDOLE EL SOL, y ya no arrancar, (ZarleX, fue testigo de una vez que me paso), pasadas 3 o 4 horas , arrancaba perfectamente,, y ademas FUNCIONABA PERFECTAMENTE(velocidad , ralenti, aceleracioón, ruido),.
Tras llevarla al concesionario oficiial y explicar el problema, me miraban como si estubieran viendo un EXTRATERRESTE, pero PARECE SER QUE ESTA AVERIA ESTA CATALOGADA POR YAMAHA , Y OCURRE EN VARIOS MODELOS (XMAX, FAZER).
**** PERO INSISTO CREO QUE NO SE TRATA DE LA MISMA AVERIA, ME SUSTITUYERON LA BOMBA DE GASOLINA EN GARANTIA POR CIERTO ME DIERON FACTURA DE 439.--EUROS***
Y nunca mas he tenido problemas , me INCLINO QUE LO TUYO PUEDE SER DE INYECTOR.

Pd: como no localizes la averia tu compañia de seguros, te va a poner la tarifa de asistencia en viaje a precio de oro.
SALUDOS,
avatar
huelvano
1º Revisión
1º Revisión

Masculino
Cantidad de envíos : 175
Edad : 53
Localización : huelva
Fecha de inscripción : 13/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Erich el Mar 03 Abr 2012, 18:29

Hola,

A mi me pasó a los 12 mil km, habia estado muchas veces al sol pero hasta los 12 mil nada.
Una vez arrancó y a los 300 metros se me paró y no arranco hasta los 20 minutos.
Otra vez, arrancaba pero no cogia revoluciones a pesar de darle gas y se paraba.

Y fue la bomba de la gasolina que me entro por garantia "en campaña".

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por huelvano el Miér 04 Abr 2012, 09:17

Guenas nuevamente, haciendo memoria de la averia, te puede servir lo siguiente para detectar si es la bomba de gasolina:
cuando pones en ON la llave de contacto, la moto hace un CHEOUEO, y se algun sensor de los diversos que tiene detecta algun FALLO se ENCIENDE UNA LUZ.
Pero esta claro que en chequeo no entra la bomba de gasolina, PERO SIN EMBARGO, INMEDIATAMENTE DE TERMINAR EL CHEQUE (decimas de segundo) ARRANCA LA BOMBA DE GASOLINA, (escucharas un ruido muy breve, podría ser un BRRRRRRRRRRR.....), recuerdo que cuando la bomba de gasolina estaba averiada DEJO DE HACER ESE BREVE RUIDO.
Espero que te haya servido de ayuda, saludos,
avatar
huelvano
1º Revisión
1º Revisión

Masculino
Cantidad de envíos : 175
Edad : 53
Localización : huelva
Fecha de inscripción : 13/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por ZaRLeX el Miér 04 Abr 2012, 09:32

huelvano a ver si te pones en contacto conmigo que nos tienes abandonaos

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Isabel31 el Miér 04 Abr 2012, 21:17


Hola a todos!!! bueno ya han dado con ello...si el problema es la bomba de la gasolina...ahora a ver si alguien se hace responsable de ello...


Isabel31
En Rodaje
En Rodaje

Femenino
Cantidad de envíos : 8
Edad : 37
Localización : valladolid
Fecha de inscripción : 26/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Erich el Jue 05 Abr 2012, 20:08

Hola,

Yo haria responsable a Yamaha, saben que hay un fallo, que está en campaña y preveen que no va a pasar nada grave, pero puede llegar a pasar en 1 de cada 100000.

Saludos.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por manolinp el Vie 06 Abr 2012, 10:15

Isabel31 escribió:
Hola a todos!!! bueno ya han dado con ello...si el problema es la bomba de la gasolina...ahora a ver si alguien se hace responsable de ello...


Hola Isabel! Yo tb soy de Valladolid y no he tenido ningun problema ni con la moto, ni con los 2 cambios oficiales de la bieleta y accesorios relacionados, claro que es el taller oficial de yamaha. Si tienes alguna duda puedes preguntarme y te digo dónde lo hago yo, y si estoy o no contento...

Por cierto que el 15 de este mismo mes la ybr249 ya hace 4 añitos, así que toca pasar la ITV joer.....

Vssss

Smile

manolinp
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 68
Edad : 37
Localización : Astudillo
Fecha de inscripción : 17/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Maex el Miér 18 Abr 2012, 05:01

Isabel, como te ha ido??? nos cuentas el final de la historia??? han pagado ellos la averia y los daños derivados por la misma???

ya nos contaras!!!!

Vssssssssssssssssssssss!!!!
avatar
Maex
Motero Experto
Motero Experto

Masculino
Cantidad de envíos : 504
Edad : 40
Localización : Pais Vasco
Fecha de inscripción : 08/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por mallo el Jue 13 Jun 2013, 06:25

Hola [email=chic@s]chic@s[/email]. Yamaha YBR con 18000kms, 3 años y pico y hoy en Madrid, calor de verano, mi moto en la calle dándole el solecito de lo lindo. Arranco para irme a casa, me monto en ella y al poco se me para y no vuelve a arrancar. espero casi 1h, me arranca, voy al taller, la dejo fuera al sol casi 1\2hora y al volver a intentar a arrancar para que el mecánico me diga algo, no arranca. El tío pone la oreja en el depósito ya al arrancar, cuando las manecillas de los relojes giran de un lado a otro, hay que escuchar un ruidillo en el depósito como rrrrrrrrrrrrrrrrrr o algo así.. Bueno, el caso es que en la mía no se escucha nada y el diagnóstico es bomba de la gasolina jodida. Me dicen en el taller que mañana llamarán a fábrica a ver qué pasa. Mi moto no está ya en garantía pero ni de coña voy a pagar 500€+IVA por una bomba nueva. Me parece un fallo claramente de fabricación y Yamaha se tiene que hacer responsable sí o sí, aunque la moto no esté en garantía. me ha dicho el mecánico que hubo problemas con la bomba de las T-Max pero no con las YBR. Ya os contaré... Sabéis a quién puedo acudir??  OCU??
Saludos.

mallo
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 16
Edad : 46
Localización : madrid
Fecha de inscripción : 11/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Erich el Jue 13 Jun 2013, 18:26

Hola,

Yo la tenia en garantia y me la cambiaron, pero se ve que era un fallo generalizado en la YBR, en este foro veras que a varios nos ha pasado.
Supongo que al no afectar a la seguridad como lo de las bieletas no mandan carta, pero si ivas al mecanico parece que ya sabian de que iva el tema.

Saludos.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Erich el Jue 17 Jul 2014, 19:54

Hola,

Actualizo, me ha pasado despues de 3 años con bomba cambiada en 2011 por garantia, justo en Agosto. No se si es esto pero tengo pendiente de llevarla al taller.

Saludos.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por batu.qlo el Lun 21 Jul 2014, 11:16

a mi me ha pasado lo mismo. La he dejado al sol y luego no arranca la deje y no paso mas, pero con el tiempo el problema se hizo mas grave y se apagaba al reducir con el motor, al frenar o al pasar por un bache, la deje en el taller yamaha oficial y no le encontraron nada extraño. revisaron la presión de la bomba, injeccion, etc.

decidido a encontrar la falla paso de mecánico en mecánico y nadie le encontraba nada raro. aburrido de esto me he puesto a desarmar yo la moto. al desarmar el estanque me encontré con la bomba de gasolina la cual tiene un filtro, el filtro estaba sucio. Descubrí que este filtro lo vendían acá en Chile solo venden la bomba completa la cual hay que encargar fuera. lo limpie y no he tenido ningún problema desde entonces. (dejo acá este foro mi experiencia por cualquiera que tenga una falla similar). mi moto fallo a los 30.000 km, hoy ya tiene 70.000 km sin fallas  Very Happy 


batu.qlo
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 4
Edad : 28
Localización : chile
Fecha de inscripción : 21/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Erich el Lun 21 Jul 2014, 19:15

Gracias por la respuesta,

Cambiando la bomba seguramente se solucione por el tema filtro tambien.
Lo raro y curioso es el efecto del calor.

Saludos.





Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: S.O.S AVERIA MOTO NO ARRANCA

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.