Le cuesta arrancar

Ver el tema anterior Ver el tema siguiente Ir abajo

Le cuesta arrancar

Mensaje por JuanMa el Lun 27 Dic 2010, 19:22

Hola a todo@s, diculpen entro poco al foro, pero es que ando bastante liado, precisamente porque hago 160 km diarios para ir al trabajo y casi siempre uso mi YBR. Tan solo queria plantear un problemilla que me ha pasado recientemente:
Hasta ahora la moto para arrancarla en frio era un reloj, pequeña pulsación al interruptor y listo, pero hace unas semanas tras el cambio de aceite y coincidiendo con la bajada de las temperaturas, por las mañanas le cuesta muchisimo. La lleve al concesionario y tras mirarmela 2 dias la conclusion fue que no le pasaba nada. Ahora para arrancarla tengo que acelerarle un poco, se ve que no le llega suficiente gasolina. ¿Os pasa a vosotr@s lo de tener que acelerar?. Gracias y feliz navidad.

JuanMa
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 4
Edad : 46
Localización : Malaga
Fecha de inscripción : 03/10/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Le cuesta arrancar

Mensaje por Maex el Mar 28 Dic 2010, 00:24

Hola JuanMa!!

Llevo 14 meses con ella y nunca me ha pasado (voy a tocar madera... tok, tok). Bueno..... Rolling Eyes ahora que lo pienso, si que tuvo unos dias tontos (en verano) que me costaba arrancarla. Tenia que darle al boton de arranque mas tiempo que otras veces.... me bacilo unos dias y luego a vuelto a funcionar igual de bien.

Lo que no me acuerdo es, si fue despues de que la llevara al taller o cuando.... no me acuerdo.

En frio: ayer salí a andar, -7 grados a la mañana... arranco a la primera!!! Sin problemas.

¿y dices que ha sido a raiz del cambio de aceite?
¿solo ha sido cambio de aceite? no han heho nada mas?? No te han tocado el ralentí??? lo han dejado igual????


¿Y acelerando, arranca a la primera? ¿o tienes que mantener pulsado el boton?
Ya nos contaras

PD: Si no te importa, podrias poner la edad de tu moto y los Kms.... por tener mas referencias.

Vssssssssssssssssss!!!

avatar
Maex
Motero Experto
Motero Experto

Masculino
Cantidad de envíos : 504
Edad : 40
Localización : Pais Vasco
Fecha de inscripción : 08/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Le cuesta arrancar

Mensaje por ZaRLeX el Mar 28 Dic 2010, 02:30

Si te han puesto el mismo aceite que tenías y ya la habías probado en estas condiciones anteriormente, me refiero a estas temperaturas tan bajas que estamos teniendo, pues es un poco raro. Si el aceite no es lo suficientemente denso para estas temperaturas le costará más arrancar. Otra cosa podría ser la bomba de gasolina que te este fallando, no iba a ser la primera que se va, aunque hasta ahora sabíamos que funcionaba mal a altas temperaturas con ese fallo.

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: Le cuesta arrancar

Mensaje por huelvano el Miér 29 Dic 2010, 07:11

Saludos JuanMa:
yo te puedo decir que hace 2 semanas, desde que vino el frio fuerte, tengo que darle 2 veces al boton de arranque, antes solo 1, pero hasta ahí, yo creo que es normal, ahora más veces me parece que algo le esta pasando a tu maquina.(motor de arranque,bomba de gasolina,bateria),
saludos,
avatar
huelvano
1º Revisión
1º Revisión

Masculino
Cantidad de envíos : 175
Edad : 53
Localización : huelva
Fecha de inscripción : 13/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Le cuesta arrancar

Mensaje por Erich el Miér 29 Dic 2010, 09:47

Hola,

Yo lo mismo, hace 2 semanas al arrancar tube que dar una o dos veces mas de la cuenta al boton de arranque durante unos dias, justo tambien hacia un mes que le habia hecho la revision y empece a pensar cosas raras, pero luego pensando friamente y sin condicionarme con las cosas de la revisión creo que fué el frio que hacia.
Una vez me dieron un consejo que creo que me sirvió en estos casos, el tema es que la moto está apoyada sobre el caballete y no muy plana con lo que el carburador (la nuestra no tiene y no se si es lo mismo pero yo lo hago) no mantiene la gasolina igual y entonces al arrancar no está plana y despues de un dia o mas no está lleno de gasolina, la recomendación era darle un poco al gas primero para llenar carburador y luego arrancar.
No se si hay algo o no pero yo empecé a darle al gas (como si manchara el carburador) y luego arrancó a la primera y se me fué toda la tonteria, igual era unos dias de mas frio de lo normal, etc pero se quitó y no se si es por eso o no.

Saludos.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Le cuesta arrancar

Mensaje por JuanMa el Miér 29 Dic 2010, 19:33

Gracias a tod@s, decididamente le pasa algo porque lo raro es que arranque a la primera. En fin el servicio oficial me dice que le han metido la maquina y sale todo ok, pues nada le acelerare un poco para arrancarla y listo. Very Happy

JuanMa
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 4
Edad : 46
Localización : Malaga
Fecha de inscripción : 03/10/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Le cuesta arrancar

Mensaje por ZaRLeX el Jue 30 Dic 2010, 03:09

Como no sea que da todo ok porque el problema todavía no es lo suficientemente grave para que lo detecte la maquina.

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: Le cuesta arrancar

Mensaje por Erich el Jue 30 Dic 2010, 04:26

Hola,

O la gasolina que no venga igual que siempre, en el foro argentina hay muchos comentarios obre temas de gasolina que recomiendan cambios de gasolineras porque algunas no tienen mucha calidad o no viene bastante limpia.
¿Has acabado el deposito de gasolina y has vuelto a llenar?
Habia escuchado que lo mejor era no poner gasolina cuando llega el camion a llenar los depositos de la gasolinera porque remueve todo lo que hay abajo. No se hasta que punto es cierto pero igual cuando acabes el deposito no te pasa mas.

Saludos.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Le cuesta arrancar

Mensaje por ZaRLeX el Jue 30 Dic 2010, 12:30

Yo también he leído eso por ahí, y en parte le veo sentido, por si acaso yo intento no repostar después de irse el camión.

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: Le cuesta arrancar

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.