bombilla no luce y error "largas"

Ver el tema anterior Ver el tema siguiente Ir abajo

bombilla no luce y error "largas"

Mensaje por franchi_yama el Vie 25 Nov 2011, 02:41

hola chicos!! miren tengo un problema con la moto. se me ha encendido el testigo de la luz de largo alcance y la bombilla no funciona. es error de la centralita o simplemente la bombilla se ha fundido??? muchas gracias!!!

franchi_yama
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 10
Edad : 30
Localización : Madrid
Fecha de inscripción : 27/09/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: bombilla no luce y error "largas"

Mensaje por ZaRLeX el Vie 25 Nov 2011, 10:51

Hombre, si se funde la luz no se va a encender el testigo, puesto que el testigo se enciende al darle al interruptor. Mas bien sera del interruptor o de otra cosa.

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: bombilla no luce y error "largas"

Mensaje por franchi_yama el Sáb 26 Nov 2011, 05:46

chicos, he probado en cambiar la bombilla ( un H4 ) y se ha quitado el testigo de las largas. supongo que sera como un aviso de luz fundida... es raro...

franchi_yama
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 10
Edad : 30
Localización : Madrid
Fecha de inscripción : 27/09/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: bombilla no luce y error "largas"

Mensaje por Erich el Mar 29 Nov 2011, 20:30

Hola,

Entonces aunque no tengas encendida la luz, si se te funde te da un aviso, es curioso. Igual por seguridad que no te vayas a quedar por ahi tirado una noche ya te avisa, no se si pasa con las cortas.

Saludos.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: bombilla no luce y error "largas"

Mensaje por Maex el Jue 01 Dic 2011, 01:22

Con las cortas no pasa eso... ya que estuve un mes solo con las de posicion y de noche ponia las largas..... y nadie protestaba!!!!!!!! Shocked

Debe de ser que las largas no son tan largas Smile

Vssssssssssssss!!!!!
avatar
Maex
Motero Experto
Motero Experto

Masculino
Cantidad de envíos : 504
Edad : 40
Localización : Pais Vasco
Fecha de inscripción : 08/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: bombilla no luce y error "largas"

Mensaje por ZaRLeX el Jue 01 Dic 2011, 09:56

Y las cortas muy cortas

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: bombilla no luce y error "largas"

Mensaje por Erich el Sáb 03 Dic 2011, 19:56

Hola,

Se pueden bajar un poco y así no molestan y se tira con las largas.

Saludos.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: bombilla no luce y error "largas"

Mensaje por manolinp el Mar 27 Dic 2011, 07:21

Casualmente a mí se me ha fundido las corta algún día de estos, aunque lo he visto este finde, pero claro hay que cambiar la bombilla entera, ¿asbéis si pondrán alguna pega si se pone alguna bombilla más "lumínica" que la que trae de serie? Pues tengo que pasar pronto la primera ITV y no quiero tener ningún problema.

Un saludo!! Smile

manolinp
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 68
Edad : 37
Localización : Astudillo
Fecha de inscripción : 17/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: bombilla no luce y error "largas"

Mensaje por ZaRLeX el Miér 28 Dic 2011, 09:15

No creo siempre que sea H4 y este homologada

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: bombilla no luce y error "largas"

Mensaje por manolinp el Miér 04 Ene 2012, 10:50

ZaRLeX escribió:No creo siempre que sea H4 y este homologada

Gracias zarlex, al final he comprado una h1s motovision, la pondré este finde, a ver qué tal!!
Vsss

manolinp
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 68
Edad : 37
Localización : Astudillo
Fecha de inscripción : 17/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: bombilla no luce y error "largas"

Mensaje por ZaRLeX el Dom 08 Ene 2012, 09:05

Son H1? pues pensaba que eran H4

_________________
YBR Gris plata en el corazón
www.technosystem.es
avatar
ZaRLeX
ADMIN
ADMIN

Masculino
Cantidad de envíos : 828
Edad : 36
Localización : Isla Cristina
Fecha de inscripción : 02/10/2008

Ver perfil de usuario http://www.technosystem.es

Volver arriba Ir abajo

Re: bombilla no luce y error "largas"

Mensaje por manolinp el Vie 10 Feb 2012, 10:48

La de nuestra moto es h1s. La motovision esta es algo más cara, y jodida de encontrar, pero la verdad que luce mucho más, lo poco que le ha probado! Smile LO que pasa es que a veces la gente pone una h4, pero te puede fastidiar la batería en poco tiempo.

manolinp
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 68
Edad : 37
Localización : Astudillo
Fecha de inscripción : 17/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: bombilla no luce y error "largas"

Mensaje por Erich el Miér 14 Mar 2012, 20:11

Hola,

He mirado los tipos de bombilla en automocion en la wikipedia: http://es.wikipedia.org/wiki/Tipos_de_bombilla_en_automoci%C3%B3n

La H1 la ponen de 1 filamento, con lo que seria para cortas o largas.
La H1S que poneis por aqui no la veo, si que está la HS1 que si es de 2 filamentos largas/cortas.

Yo tengo las cortas fundidas, ayer me di cuenta por la noche que está fundida.

¿Habeis puesto la H1S o HS1? ¿Es la philips motovision?

Saludos.



Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: bombilla no luce y error "largas"

Mensaje por Erich el Miér 14 Mar 2012, 20:13


Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: bombilla no luce y error "largas"

Mensaje por Erich el Lun 26 Mar 2012, 19:54

Hola,

Le he puesto la de origen, HS1 35/35 de Philips.

Saludos.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: bombilla no luce y error "largas"

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.