No arranca, a veces

Ver el tema anterior Ver el tema siguiente Ir abajo

No arranca, a veces

Mensaje por Erich el Jue 17 Jul 2014, 19:44

Hola,

Me ha pasado ya 4 veces en el último mes y medio, cuando voy a arrancar no arranca, espero 15 minutos y entonces si.
3 a medio dia y una por la tarde. Una me tiré por una cuesta y tampoco arrancaba.
Parece lo de la bomba de iyección que ya me cambiaron en garantia pero ahora no me hace el gesto ni de arrancar lo mas minimo.
De bateria está bien.

Tengo que llevarla al taller pero no se si esperar a ver si me pasa mas o que porque si la llevo le va a arrancar seguro. Ya procuro dejarla en la sombra por eso de que no le de el calor como cuando la bomba de inyección.

Saludos.





Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca, a veces

Mensaje por batu.qlo el Lun 21 Jul 2014, 11:20

revisa el filtro de gasolina esta en la bomba dentro del estanque seguro es eso

PD: ese filtro no sale en el manual  Sad 

batu.qlo
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 4
Edad : 28
Localización : chile
Fecha de inscripción : 21/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca, a veces

Mensaje por Erich el Lun 21 Jul 2014, 19:16

Hola,

Pero solo pasa en caliente, si fuera el filtro igual daba lo mismo la temperatura.

saludos.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca, a veces

Mensaje por batu.qlo el Mar 22 Jul 2014, 05:05

es curioso pero a mi cuando la moto estaba fría no se me apagaba. Solo cuando bajaba el ralenti luego de calentarse. revisa el filtro lamentablemente no lo venden como repuesto solo venden la bomba completa. limpialo con algun disolvente.


batu.qlo
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 4
Edad : 28
Localización : chile
Fecha de inscripción : 21/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca, a veces

Mensaje por Erich el Mar 22 Jul 2014, 19:27

Hola,

La verdad es que no tengo ni idea de mirarlo, ni quiero arriesgarme a meterle mano.
He ido y me han dicho que puede ser la bomba, y que cuando pongo la llave se esucha un ruidillo de llenado de la bomba y que cuando está caliente y está estropeada no se escucha. Dice que en caliente se clava y por eso el ruido no llega a producirse.
Me la van a mirar el miercoles, ya le comentaré el tema del filtro por si lo quieren mirar antes de pedirla.

No descartes que una bomba que está defectuosa en menor grado, en caliente tenga una potencia menor y sumado al filtro sucio no consiga bombear, y con filtro limpio si consiga tirar, pero en todo caso no está al 100x100.

Saludos y gracias por las respuestas.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca, a veces

Mensaje por batu.qlo el Miér 23 Jul 2014, 11:53

Hola.

Bueno nunca esta de mas cambiar la bomba, eso soluciona el problema de raíz pero de todas maneras trata de limpiar el filtro de vez en cuando para que te dure la bomba. a mi me ha funcionado bien luego de limpiarlo. Puede ser una solución para mas de alguno que como yo cambiar la bomba significa 1 mes hasta que llegue el repuesto.

batu.qlo
En Rodaje
En Rodaje

Masculino
Cantidad de envíos : 4
Edad : 28
Localización : chile
Fecha de inscripción : 21/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca, a veces

Mensaje por Erich el Miér 23 Jul 2014, 18:27

Hola,

Si, pero hay que saberlo hacer, yo no se si sabria hacerlo. Igual no es muy complicado pero yo de momento no me atrevo.

Saludos.

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca, a veces

Mensaje por Erich el Jue 21 Ago 2014, 18:27

Hola,

Ya me han cambiado la bomba, el filtro estaba perfecto, no tenia ni suciedad ni nada. En realidad solo lleva unos 15 mil km maximo, me la cambiaron en garantia.

En fin ...

Erich
Motero Avanzado
Motero Avanzado

Masculino
Cantidad de envíos : 385
Edad : 44
Localización : España
Fecha de inscripción : 05/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca, a veces

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.